วันจันทร์ที่ 3 กรกฎาคม พ.ศ. 2560

[computer] [computer] [computer] [computer] [sage-devel] Re: Error installing OpenBlas on Linux Mint

Don't know why, but I can't post attachments (error 303)...

Am Samstag, 1. Juli 2017 20:41:55 UTC+2 schrieb Gabriel Lipnik:
Thank you very much for your fast answer!! Works well now.

If you are still interested in my CPU: Intel(R) Core(TM) i7-7500U CPU @ 2.70GHz
More infos in the file attached.

Am Samstag, 1. Juli 2017 20:23:59 UTC+2 schrieb Volker Braun:
Whats your CPU? 
 

Try building Sage with

OPENBLAS_CONFIGURE="TARGET=ATOM" make


On Saturday, July 1, 2017 at 8:02:33 PM UTC+2, Gabriel Lipnik wrote:
Hey!

I wanted to install Sage and got an error message while installing OpenBlas. Here's the log file, can someone help me?

 

--
You received this message because you are subscribed to the Google Groups "sage-devel" group.
To unsubscribe from this group and stop receiving emails from it, send an email to sage-devel+unsubscribe@googlegroups.com.
To post to this group, send email to sage-devel@googlegroups.com.
Visit this group at https://groups.google.com/group/sage-devel.
For more options, visit https://groups.google.com/d/optout.


--
เขียนโดย computer ถึง computer เวลา 7/01/2560 11:43:00 ก่อนเที่ยง

--
เขียนโดย computer ถึง computer เวลา 7/01/2560 11:43:00 ก่อนเที่ยง

--
เขียนโดย computer ถึง computer เวลา 7/02/2560 12:28:00 ก่อนเที่ยง

--
เขียนโดย computer ถึง computer เวลา 7/02/2560 08:47:00 หลังเที่ยง

ไม่มีความคิดเห็น:

แสดงความคิดเห็น